-34%
Le deal à ne pas rater :
Perforateur burineur SDS+ MAKITA DHR202RM1J avec batterie et coffret ...
295.99 € 449.80 €
Voir le deal

Le débit est faible.

Page 1 sur 2 1, 2  Suivant

Aller en bas

Le débit est faible. Empty Le débit est faible.

Message  ulysse31 le Ven 10 Avr 2009 - 16:50

bonjour à tous,

je profite de quelques vacances tant attendues pour ressortir mes bricoles en cours, et au moment d'utiliser l'aérographe (un evolution), problème. L'air sort très très faiblement.. j'ai d'abord pensé au compresseur, il est bien réglé, ensuite je me suis dit la buse doit être bouchée, je démonte tout, je vérifie, je nettoie par acquis de conscience, toujours pareil. En plus je fais super attention quand je le nettoie, pas tordre l'aiguille, pas laisser tomber etc.. je deviens fou, y a un souci mais je ne comprends pas d'où ça peut venir. J'ai essayé avec l'aiguille, sans l'aiguille, ça me fait pareil. Et par contre je m'aperçois que quand je desserre la tête de buse d'un tour ou deux, hop l'air ressort plein pot...  scratch seulement je peux pas laisser a comme ça à moitié dévissé.. merci beaucoup si quelqu'un a une idée ? je commanderai bien une buse mais si ça vient pas de là, les boulles à 20 euros la buse.. peut être les joints ? mais est-ce que ça s'achète à l'unité ?  Le débit est faible. 987644
ulysse31
ulysse31

Masculin Aérographe

Nombre de messages : 2231
Age : 42
Localisation : Languedoc
Date d'inscription : 30/06/2008

http://ulysseunivers.blogspot.com

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  MaKoTo le Ven 10 Avr 2009 - 16:56

Tu procède comment pour l'assemblage de buse, aiguille et chapo d'air ? dans quel ordre ? et quel sens pour l'aiguille ?
c'est important !
MaKoTo
MaKoTo

Masculin Nombre de messages : 494
Age : 42
Localisation : un biloute à Paris
Date d'inscription : 02/02/2007

http://makotoworkshop.org/

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  ulysse31 le Ven 10 Avr 2009 - 17:05

Je commence toujours par mettre l'aiguille en la passant par devant, suffisemment enfoncée pour pas la heurter en mettant la buse, que j'ai au préablable mis dans son petit support de tête. Je visse le tout puis je la recale l'aiguille à sa place. Je procède toujorus comme ça, est-ce que j'ai pu abimer quelque chose sans que ça se voit..? vraiment je comprends pas pourquoi l'air sort à peine comme si quelque chose bouchait l'orifice.. Le débit est faible. 266569
ulysse31
ulysse31

Masculin Aérographe

Nombre de messages : 2231
Age : 42
Localisation : Languedoc
Date d'inscription : 30/06/2008

http://ulysseunivers.blogspot.com

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  L'autre le Ven 10 Avr 2009 - 18:33

Question bête, mais on sait jamais, tu as vérifié que l'air sortait bien du flexible?
L'autre
L'autre
Otherworld

Masculin Nombre de messages : 7591
Age : 97
Localisation : Soleil Noir
Date d'inscription : 09/10/2008

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  ulysse31 le Ven 10 Avr 2009 - 18:49

toutes les idées sont les bienvenues l'Autre, mais oui l'air sort bien du flexible. Je viens de faire un test avec la deuxième buse de 0.4 que je n'utilise jamais et là ça marche sans problème. C'est donc un souci avec la buse (ou la tête qui supporte la buse..), mais le pourquoi du comment, c'est incompréhensible Le débit est faible. 247943 . Dès que je la visse à fond, l'air ne peut presque plus sortir, pourtant la buse n'est pas bouchée ! Si je dévisse un peu, de manière à ce que la buse puisse "bouger" dans le support, l'air arrive à sortir.. seulement si je veux changer ces deux pièces, je ne trouve pas. Soit la buse seule à 20 euros, soit l'ensemble buse+tête+aiguille... à 40 euros, sans même savoir si ça ne risque pas de me refaire pareil et comment je peux l'éviter.. pale
ulysse31
ulysse31

Masculin Aérographe

Nombre de messages : 2231
Age : 42
Localisation : Languedoc
Date d'inscription : 30/06/2008

http://ulysseunivers.blogspot.com

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  Zarb le Ven 10 Avr 2009 - 19:05

Pour info, l'air ne passe pas par le trou au milieu de la buse mais autour de celle-ci. Le trou sert à faire passer la peinture.
Dans la tête, là où se loge la buse, il y a trois rainures par lesquelles passe l'air. Ne seraient-elles pas encrassées ?
Je ne vois que ça, ou alors c'est soit la buse, soit la tête qui est morte. Dans ce cas, essaye de mettre ta buse de 0,4 dans la tête du 0,25 et inversement, tu identifieras vite le coupable.
Zarb
Zarb

Masculin Aérographe

Nombre de messages : 1900
Age : 45
Localisation : Cagouillard
Date d'inscription : 21/03/2008

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  MaKoTo le Ven 10 Avr 2009 - 19:15

ulysse31 a écrit:Je commence toujours par mettre l'aiguille en la passant par devant, suffisemment enfoncée pour pas la heurter en mettant la buse, que j'ai au préablable mis dans son petit support de tête. Je visse le tout puis je la recale l'aiguille à sa place. Je procède toujorus comme ça, est-ce que j'ai pu abimer quelque chose sans que ça se voit..? vraiment je comprends pas pourquoi l'air sort à peine comme si quelque chose bouchait l'orifice.. Le débit est faible. 266569
non, c'est parfait, exactement comme cela qu'il est recommandé de faire Smile

Par contre ce que dit Zarb est probant...
En y repensant j'ai eu le même problème avec mon paasche
et c'était le chapeau d'air qui devait avoir une impureté ou quelque chose dans son filetage.

peut être qu'un bon coup de nettoyage (ultrason + glanzer ? ou trempette 1h00 dans un autre décapant genre vanish, lessive de soude ?) et un serrage franc pourrait arranger çà ? scratch
MaKoTo
MaKoTo

Masculin Nombre de messages : 494
Age : 42
Localisation : un biloute à Paris
Date d'inscription : 02/02/2007

http://makotoworkshop.org/

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  ulysse31 le Ven 10 Avr 2009 - 19:45

Merci beaucoup pour vos messages ! voilà qui est pertinent et je comprends mieux le fonctionnement !.. ce qui explique que quand je dévisse la tête, la buse a du jeu pour bouger à l'intérieur et l'air peut passer autour. Je vais commencer par nettoyer à fond toutes ces parties.
Zarb a écrit:ou alors c'est soit la buse, soit la tête qui est morte. Dans ce cas, essaye de mettre ta buse de 0,4 dans la tête du 0,25 et inversement, tu identifieras vite le coupable.
bonne idée aussi, mais ça ne risque pas d'abimer quelque chose d'utiliser une buse ou une tête mélangée à une partie pas prévue pour le même calibre ?
ulysse31
ulysse31

Masculin Aérographe

Nombre de messages : 2231
Age : 42
Localisation : Languedoc
Date d'inscription : 30/06/2008

http://ulysseunivers.blogspot.com

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  ulysse31 le Ven 10 Avr 2009 - 19:58

YahoooOOO Very Happy ça remarche ! c'était bien la tête de buse qui devait avoir une petite merdouille coincée quelque part Embarassed (un peu d'acétone sur un coton tige et hop !)

merci encore, je vous aime tous What a Face

Le débit est faible. 606147
ulysse31
ulysse31

Masculin Aérographe

Nombre de messages : 2231
Age : 42
Localisation : Languedoc
Date d'inscription : 30/06/2008

http://ulysseunivers.blogspot.com

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  MaKoTo le Ven 10 Avr 2009 - 21:48

lol! peace flower
MaKoTo
MaKoTo

Masculin Nombre de messages : 494
Age : 42
Localisation : un biloute à Paris
Date d'inscription : 02/02/2007

http://makotoworkshop.org/

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  Zarb le Ven 10 Avr 2009 - 22:27

Content d'avoir pu aider.

ulysse31 a écrit:ça ne risque pas d'abimer quelque chose d'utiliser une buse ou une tête mélangée à une partie pas prévue pour le même calibre ?
A l'oeil nu et en essayant de mettre les buses dans les têtes, je ne voyais pas de différence mais en consultant la liste des pièces détachées j'ai vu qu'il y a trois références de tête. Une pour les 0,15 et les 0,2, une pour les 0,4 et une pour les 0,6. Il doit donc y avoir une différence et effectivement, ça ne doit pas être une bonne idée de mélanger...
Zarb
Zarb

Masculin Aérographe

Nombre de messages : 1900
Age : 45
Localisation : Cagouillard
Date d'inscription : 21/03/2008

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  L'autre le Ven 10 Avr 2009 - 23:41

Le débit est faible. 606147 Le débit est faible. 606147 Le débit est faible. 606147 Le débit est faible. 606147 Le débit est faible. 606147 Le débit est faible. 606147
L'autre
L'autre
Otherworld

Masculin Nombre de messages : 7591
Age : 97
Localisation : Soleil Noir
Date d'inscription : 09/10/2008

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  duke fleed le Jeu 16 Avr 2009 - 19:40

Je viens d'avoir le meme soucis et il a etait resolu grace a ce "thread" ...Merci a vous cheers
duke fleed
duke fleed

Masculin Aérographe

Nombre de messages : 810
Age : 44
Date d'inscription : 02/01/2008

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  Jonas le Jeu 11 Juin 2009 - 17:45

Alors je up le topic pour mon problème:

Alors hier j'ai nettoyé l'aero fantastique trop beau. Aujourd'hui je mets de la peinture mr color diluée comme hier et hier ça avait été nickel.

1 minutes après je me retrouve avec rien de peinture qui sort..... je sais pas pourquoi et l'aero tout crade de partout.

Là vu l'état j'ai mis à mariner l'aero en pièces détachés pour tout nettoyer à nouveau après, mais à votre avis il est arrivé quoi? Parceque si ça arrive à nouveau c'est la crise de nerf! Le débit est faible. 84215

Bref je fais quoi de pas bien?

_________________
Le débit est faible. Avril_10

Le débit est faible. Gk_08-11

Le débit est faible. Best_g11
Jonas
Jonas

Masculin Nombre de messages : 2341
Age : 39
Date d'inscription : 27/03/2009

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  Zarb le Jeu 11 Juin 2009 - 18:10

Y'a de la peinture qui entre dans le circuit d'air alors que ça devrait pas...
Buse mal vissée ou joint de buse crado ou foutu Question
Zarb
Zarb

Masculin Aérographe

Nombre de messages : 1900
Age : 45
Localisation : Cagouillard
Date d'inscription : 21/03/2008

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  L'autre le Jeu 11 Juin 2009 - 18:17

Moi aussi j'ai eu pas mal de ptite énigmes,
come tout le monde je crois! Razz
Y a pas de secret, je crois qu'une bon utilisation d'un aéro
ne vas pas sans un nettoyage très précis de chaque composant!
Je sais que ce qui est le plus embêtant c'est la sortie de buse, (m^me sur la 0.4)
c'est pas évident à nettoyer mais c'est là que j'ai eu le plus de micro-bouchages!
Ce que je fais, c'est qu'après chaque passage,
c'est un nettoyage méticuleux, au début c'est un peu long,
mais après, en 2 minutes c'est fait!^^'
Le débit est faible. 55061 Et puis il faut l'écouter aussi l'aéro!
Avant de mettre la peinture, toujours faire un test à l'eau,
et même si ça sort bien, tu écoutes si le bruit est bien régulier! ^^'
L'autre
L'autre
Otherworld

Masculin Nombre de messages : 7591
Age : 97
Localisation : Soleil Noir
Date d'inscription : 09/10/2008

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  Ghost le Jeu 11 Juin 2009 - 19:52

D'accord avec L'autre, je vaporise 1 couleur, je passe du diluant entre chaque godet, je demonte je nettoie je remonte je vaporise de l'eau + alcool et je recommande....
En Aéro j'ai un infinity
Ghost
Ghost

Masculin Nombre de messages : 107
Age : 48
Localisation : Forcalquier (04)
Date d'inscription : 30/04/2009

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  Asphodele le Jeu 11 Juin 2009 - 22:06

Jonas a écrit:Alors je up le topic pour mon problème:

Alors hier j'ai nettoyé l'aero fantastique trop beau. Aujourd'hui je mets de la peinture mr color diluée comme hier et hier ça avait été nickel.

1 minutes après je me retrouve avec rien de peinture qui sort..... je sais pas pourquoi et l'aero tout crade de partout.

Là vu l'état j'ai mis à mariner l'aero en pièces détachés pour tout nettoyer à nouveau après, mais à votre avis il est arrivé quoi? Parceque si ça arrive à nouveau c'est la crise de nerf! Le débit est faible. 84215

Bref je fais quoi de pas bien?

L'aéro c'est bouché au bout d'une minute? Et quand tu dits crade, crade où? au godet? à la buse? C'est la couleur de veille qui est sorti?
Asphodele
Asphodele
Général
Général

Masculin Aérographe

Nombre de messages : 8765
Age : 46
Localisation : Somewhere
Date d'inscription : 19/04/2007

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  Jonas le Jeu 11 Juin 2009 - 23:41

Alors je dis de la peinture dans tout l'aerographe du coup il faisait un bruit bizarre et que l'air qui sort j'ai rien compris sur ce coup là. Je vais voir le joint de buse et tout renetoyer demain ensuite j'essayerai une peinture acrylique assez liquide voir si ça marche.... Merci de vos conseils!

_________________
Le débit est faible. Avril_10

Le débit est faible. Gk_08-11

Le débit est faible. Best_g11
Jonas
Jonas

Masculin Nombre de messages : 2341
Age : 39
Date d'inscription : 27/03/2009

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  Asphodele le Ven 12 Juin 2009 - 0:06

Je pense que la buse devait être bouché, surtout à l'acrylique, faut bien bien laver Neutral
Asphodele
Asphodele
Général
Général

Masculin Aérographe

Nombre de messages : 8765
Age : 46
Localisation : Somewhere
Date d'inscription : 19/04/2007

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  Jonas le Ven 12 Juin 2009 - 11:13

Donc voilà tout bien lavé tout remonté c'est impac. Je me retrouve avec un bruit bizarre et la peinture sort par petits coups. Le bruit bizarre c'est la peinture diffusé genre mitraillette.... Shocked

Des idées?

_________________
Le débit est faible. Avril_10

Le débit est faible. Gk_08-11

Le débit est faible. Best_g11
Jonas
Jonas

Masculin Nombre de messages : 2341
Age : 39
Date d'inscription : 27/03/2009

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  Asphodele le Ven 12 Juin 2009 - 11:43

Ca fait une éternitée que j'ai plus eu de problàme Embarassed alors je cale un peu Neutral

La dilution de la peinture est bonne?
Asphodele
Asphodele
Général
Général

Masculin Aérographe

Nombre de messages : 8765
Age : 46
Localisation : Somewhere
Date d'inscription : 19/04/2007

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  Jonas le Ven 12 Juin 2009 - 12:22

j'essaye meme pas de mettre de la peinture c'est même avec l'eau que ça fait ça j'attend l'appel du technicien où je l'ai acheter voir ce qu'il dit.

_________________
Le débit est faible. Avril_10

Le débit est faible. Gk_08-11

Le débit est faible. Best_g11
Jonas
Jonas

Masculin Nombre de messages : 2341
Age : 39
Date d'inscription : 27/03/2009

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  L'autre le Ven 12 Juin 2009 - 13:36

Bhein t'as tout bien nettoyé et ça bouche encore?
Mais il se passe quoi quand tu fais pshitt exactement?
L'autre
L'autre
Otherworld

Masculin Nombre de messages : 7591
Age : 97
Localisation : Soleil Noir
Date d'inscription : 09/10/2008

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  Grapa le Ven 12 Juin 2009 - 13:41

t as nettoyé le pointeau qui permet de réguler l'arriver d'air ?
Grapa
Grapa

Nombre de messages : 867
Date d'inscription : 12/05/2009

Revenir en haut Aller en bas

Le débit est faible. Empty Re: Le débit est faible.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum